<!doctype html>
<html lang="fr_FR">
<head>
    
    
    
    
    

    
    
    
        
    

                
    
    
    

        
    
    
    

        
            

    
    
    

        

    
    
    
    <!-- Google Tag Manager -->
    
    <script>
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'storyId': '303'
        });
    </script>
    
    
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-PWN8QMV');</script>
    
    <!-- Document Title -->
    <title>Des quartiers durables, c’est possible&#33; - #NOUSSOMMESLEFUTUR</title>

    <!-- Meta Tags -->
    
<base href="https://commercial-publishing.ch/wirsindzukunft/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="robots" content="noindex,nofollow">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, shrink-to-fit=no">
<link rel="icon" type="image/x-icon" href="/wirsindzukunft/favicon.png" />
    <meta name="csrf-token" content="93d1f451d4fbf9bd2fb519685ed62cd0"/>
    <meta name="description"
          content="La soci&eacute;t&eacute; &agrave; 2000 watts n&rsquo;a rien d&rsquo;une utopie, comme le d&eacute;montrent ces quartiers en Suisse qui ont d&eacute;j&agrave; mis en &oelig;uvre cet objectif &eacute;nerg&eacute;tique.">

    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Des quartiers durables, c’est possible&#33; - #WIRSINDZUKUNFT"/>
    <meta property="og:description"
          content="La soci&eacute;t&eacute; &agrave; 2000 watts n&rsquo;a rien d&rsquo;une utopie, comme le d&eacute;montrent ces quartiers en Suisse qui ont d&eacute;j&agrave; mis en &oelig;uvre cet objectif &eacute;nerg&eacute;tique."/>
    <meta property="og:url" content="http://commercial-publishing.ch/wirsindzukunft/fr/innovation-3/303"/>
    <meta property="og:site_name" content="#WIRSINDZUKUNFT"/>
    <meta property="og:image"
          content="https://commercial-publishing.ch/wirsindzukunft/uploads/images/slider/Energie Schweiz/2000W_area_002 (1).jpg"/>
    <meta property="og:image:secure_url" content=""/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:title" content="Des quartiers durables, c’est possible&#33; - #WIRSINDZUKUNFT"/>
    <meta name="twitter:description"
          content="La soci&eacute;t&eacute; &agrave; 2000 watts n&rsquo;a rien d&rsquo;une utopie, comme le d&eacute;montrent ces quartiers en Suisse qui ont d&eacute;j&agrave; mis en &oelig;uvre cet objectif..."/>
    <meta name="twitter:image"
          content="https://commercial-publishing.ch/wirsindzukunft/uploads/images/slider/Energie Schweiz/2000W_area_002 (1).jpg"/>

    <!-- Stylesheets & fonts -->
    <link rel="stylesheet" type="text/css" href="https://commercial-publishing.ch/wirsindzukunft/tmp/cache/stylesheet_combined_767df9dfc2b52cf63a201f8ba8814ef2.css" />

    

            <style>
            .hamburger-inner,
            .hamburger.is-active .hamburger-inner,
            .hamburger-inner::before,
            .hamburger.is-active .hamburger-inner::before,
            .hamburger-inner::after,
            .hamburger.is-active .hamburger-inner::after {
                background-color: #000;
            }
        </style>
        </head>
<body class="level-3 font-body text-base md:text-lg antialiased">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWN8QMV"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="app">

    <!-- Header -->
    <header id="header"
            class="header-light">
        <div class="bg-black py-4 hidden lg:block">
            <div class="container relative">

                <!-- Brand -->
                <div id="brand">
                                            <a class=" hover:opacity-75 focus:opacity-75 block mx-auto w-23"
                           href="https://commercial-publishing.ch/wirsindzukunft/fr">
                            <img src="https://commercial-publishing.ch/wirsindzukunft/uploads/images/layout/brand_f.png" alt="Wir sind Zukunft">
                        </a>
                    
                </div>

                <!-- MLE -->
                <div class="text-white uppercase text-center absolute right-0 tracking-wider"
                     style="top: 50%; transform: translateY(-50%)">
                        
        
        
        
        
                    <a href="https://commercial-publishing.ch/wirsindzukunft/de/innovation/300" class="text-white">
                de
            </a>
            
        
        |
        
        
                    <span class="active font-bold">fr</span>
            
        
        |
        
        

                </div>
            </div>
        </div>

        <!-- Navigation -->
        <nav id="navigation"
             class="fixed lg:static min-h-11 light-theme z-over9k w-full left-0 top-0 lg:shadow-none shadow-sm"
             style="background-color: #f2f2f2">
            <div class="container md:px-4 container-xxl lg:max-w-full lg:w-full min-h-11">

                <!-- Responsive -->
                <div class="justify-between items-center py-2 lg:hidden row min-h-11">
                                            <div class="text-black flex items-center relative header-logo">
                            <a href="https://commercial-publishing.ch/wirsindzukunft/fr/innovation-3" class="absolute block w-7 -ml-2 text-center">
                                <svg class="fill-current w-3 inline-block" aria-hidden="true" data-prefix="fal" data-icon="angle-left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 512"><path fill="currentColor" d="M25.1 247.5l117.8-116c4.7-4.7 12.3-4.7 17 0l7.1 7.1c4.7 4.7 4.7 12.3 0 17L64.7 256l102.2 100.4c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L25 264.5c-4.6-4.7-4.6-12.3.1-17z"/></svg>
                            </a>
                                                            <div class="ml-8">
                                                                        

    
        
                                                                                                            
        
    


                        <a class="partner-link hover:opacity-75 focus:opacity-75" href="https://commercial-publishing.ch/wirsindzukunft/fr">
                <img src="https://commercial-publishing.ch/wirsindzukunft/uploads/images/layout/logos/wsz_logo_f.png"
                     alt="wirsindzukunft"
                     width="70"
                     class="mr-6 mb-5">
            </a>
            
                                </div>
                                                    </div>
                    
                    <button id="navBtn" class="hamburger hamburger--elastic focus:outline-none" type="button">
                        <span class="hamburger-box block">
                            <span class="hamburger-inner"></span>
                        </span>
                    </button>
                </div>

                <!-- Items -->
                <div id="navContainer" class="hidden lg:block">
                    <div class="py-7 lg:py-4">
                        




<ul class="flex flex-wrap items-center justify-center flex-col lg:flex-row w-full text-center"><li class=" w-full md:w-auto uppercase text-lg md:text-default"><a class=" mb-4 md:mb-0 btn btn-primary lg:mr-2 xl:mr-3 text-white lg:text-primary-500 tracking-widest"href="https://commercial-publishing.ch/wirsindzukunft/fr/greenfestival">Greenfestival</a></li><li class="flex-break main-nav-break"></li><li class=" w-full md:w-auto uppercase text-lg md:text-default"><a class=" btn-link btn-link-primary md:px-2 py-2 md:py-3 block md:inline-block  text-white lg:text-primary-500 tracking-widest"href="https://commercial-publishing.ch/wirsindzukunft/fr/renovation-energetique">Rénovation énergétique</a></li><li class=" w-full md:w-auto uppercase text-lg md:text-default"><a class=" btn-link btn-link-primary md:px-2 py-2 md:py-3 block md:inline-block  text-white lg:text-primary-500 tracking-widest"href="https://commercial-publishing.ch/wirsindzukunft/fr/mobilite">Mobilité</a></li><li class=" w-full md:w-auto uppercase text-lg md:text-default"><a class=" btn-link btn-link-primary md:px-2 py-2 md:py-3 block md:inline-block  text-white lg:text-primary-500 tracking-widest"href="https://commercial-publishing.ch/wirsindzukunft/fr/alimentation">Alimentation</a></li><li class=" w-full md:w-auto uppercase text-lg md:text-default"><a class=" btn-link btn-link-primary md:px-2 py-2 md:py-3 block md:inline-block  text-white lg:text-primary-500 tracking-widest"href="https://commercial-publishing.ch/wirsindzukunft/fr/formation">Formation</a></li><li class="activeparent w-full md:w-auto uppercase text-lg md:text-default"><a class=" activeparent btn-link btn-link-primary md:px-2 py-2 md:py-3 block md:inline-block  text-white  lg:text-gray-700 tracking-widest"href="https://commercial-publishing.ch/wirsindzukunft/fr/innovation-3">Innovation</a></li><li class=" w-full md:w-auto uppercase text-lg md:text-default"><a class=" btn-link btn-link-primary md:px-2 py-2 md:py-3 block md:inline-block  text-white lg:text-primary-500 tracking-widest"href="https://commercial-publishing.ch/wirsindzukunft/fr/appareils-electroniques">Appareils électroniques</a></li></ul>
                        <div class="lg:hidden">
                            <hr class="bg-white my-3">
                            <div class="text-black uppercase text-center tracking-wider">
                                    
        
        
        
        
                    <a href="https://commercial-publishing.ch/wirsindzukunft/de/innovation/300" class="text-white">
                de
            </a>
            
        
        |
        
        
                    <span class="active font-bold">fr</span>
            
        
        |
        
        

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </header>

    <!-- Content -->
    <main id="main">
        
    <div class="lg:pt-0 pt-11 content">

        <!-- Slider -->
        <div class="container container-xxl px-0 relative md:mb-3">
                            <img src="https://commercial-publishing.ch/wirsindzukunft/uploads/images/slider/Energie Schweiz/2000W_area_002 (1).jpg" alt="Des quartiers durables, c’est possible&#33;" class="w-full object-cover block slider-image">
            
                    </div>

        <!-- Hero -->
        <div class="container py-4 md:py-4">
            <div class="row justify-center lg:justify-start">
                                    <div id="heroPartner" class="col md:w-2/12 hidden lg:block p-5 xl:p-10">
                                                

    
        
                                                                                                            
        
    


                        <a class="partner-link hover:opacity-75 focus:opacity-75" href="https://commercial-publishing.ch/wirsindzukunft/fr">
                <img src="https://commercial-publishing.ch/wirsindzukunft/uploads/images/layout/logos/wsz_logo_f.png"
                     alt="wirsindzukunft"
                     width="70"
                     class="mr-6 mb-5">
            </a>
            
                    </div>
                                <div class="col md:w-8/12">
                    <p class="font-bold text-primary-500 mb-0 tracking-wider uppercase">Innovation</p>
                    <h1 class="font-body mb-7">Des quartiers durables, c’est possible&#33;</h1>
                    <div class="leading-relaxed">
                        <h3 class="font-body mb-5 leading-relaxed"><p>La soci&eacute;t&eacute; &agrave; 2000 watts n&rsquo;a rien d&rsquo;une utopie, comme le d&eacute;montrent ces quartiers en Suisse qui ont d&eacute;j&agrave; mis en &oelig;uvre cet objectif &eacute;nerg&eacute;tique.</p></h3>
                        <p>Comment mener les zones urbanis&eacute;es existantes vers un avenir plus respectueux de l&rsquo;environnement? Cette question occupe les urbanistes et les consultants en &eacute;nergie depuis plusieurs ann&eacute;es. Une chose est s&ucirc;re, pour pouvoir atteindre les objectifs &eacute;nerg&eacute;tiques fix&eacute;s par les politiques, il est essentiel d&rsquo;assainir les vieux quartiers.</p>
<p><strong>Mode de vie durable sur un site &laquo;2000 watts&raquo;</strong></p>
<p>En Suisse, il existe d&eacute;j&agrave; des zones r&eacute;sidentielles qui servent de mod&egrave;le de durabilit&eacute;: les sites dits &laquo;2000 watts&raquo; sont &agrave; la pointe en mati&egrave;re d&rsquo;efficience &eacute;nerg&eacute;tique, d&rsquo;utilisation des &eacute;nergies renouvelables et de respect du climat dans tout un quartier.</p>
<p>Le label &laquo;Site 2000 watts&raquo; ne se r&eacute;sume pas aux b&acirc;timents individuels. Pour qu&rsquo;une zone d&rsquo;habitation re&ccedil;oive cette distinction, ce sont les besoins en &eacute;nergie et les &eacute;missions de CO<sub>2</sub> li&eacute;s &agrave; la construction, &agrave; l&rsquo;exploitation et &agrave; la mobilit&eacute; g&eacute;n&eacute;r&eacute;s par l&rsquo;ensemble du site qui sont pris en compte. A cela s&rsquo;ajoute un catalogue concernant les crit&egrave;res qualitatifs. Ce dernier soutient le d&eacute;veloppement d&rsquo;un espace de vie diversifi&eacute; et veille &agrave; garantir une mixit&eacute; int&eacute;ressante des affectations entre les zones r&eacute;sidentielles et commerciales, les restaurants et les bureaux. Un bon exemple est le quartier &laquo;Freilager&raquo; &agrave; Zurich.</p>
<p><strong>Vie de famille et magasins z&eacute;ro d&eacute;chets</strong></p>
<p>De 1927 &agrave; 2012, le site de 70&rsquo;500 m<sup>2</sup> situ&eacute; au nord-ouest de la ville a servi d&rsquo;entrep&ocirc;t pour les marchandises hors taxes. Un no man&rsquo;s land en bordure de Zurich, prot&eacute;g&eacute; par une cl&ocirc;ture de barbel&eacute;s. Aujourd&rsquo;hui, ce quartier convivial abrite des appartements, des commerces, des restaurants et une garderie.</p>
<p>En s&rsquo;y promenant, on ne remarque pas vraiment les engagements pris en mati&egrave;re de politique &eacute;nerg&eacute;tique, mais derri&egrave;re les fa&ccedil;ades des douze b&acirc;timents, des technologies de pointe sont &agrave; l&rsquo;&oelig;uvre. Les rejets thermiques produits par le centre de calcul voisin et des sondes g&eacute;othermiques sont utilis&eacute;s comme source d&rsquo;&eacute;nergie. Gr&acirc;ce &agrave; des compteurs intelligents, les habitants peuvent &eacute;galement consulter leur consommation d&rsquo;&eacute;nergie en temps r&eacute;el.</p>
<p>Depuis l&rsquo;ouverture d&rsquo;un restaurant et d&rsquo;un magasin, il existe &eacute;galement un lieu de rencontre convivial dans le quartier: le caf&eacute; boutique z&eacute;ro d&eacute;chet &laquo;Zollfrei&raquo; qui s&rsquo;inscrit parfaitement dans le concept de la soci&eacute;t&eacute; &agrave; 2000 watts. Ceux qui viennent ici faire leurs achats doivent apporter leurs propres contenants.</p>
                    </div>
                </div>
            </div>
        </div>

                    
                <!-- Info -->
                <div class="py-2 md:py-4">
                    <div class="bg-gray-100 py-6 md:py-10">
                        <div class="container">
                            <div class="row justify-center">
                                <div class="col md:w-6/12">
                                    <div class="border-2 border-primary-500 px-4 py-5 lg:px-8 lg:py-9">
                                                                                    <h2 class="mb-4 text-4xl tracking-wider">Sites 2000 watts</h2>
                                                                                <p>En Suisse, au printemps 2020, 34 quartiers sont certifi&eacute;s &laquo;Site 2000 watts&raquo;. Vingt-trois d&rsquo;entre eux ont obtenu la distinction &laquo;en d&eacute;veloppement&raquo;, sept &laquo;en exploitation&raquo; et quatre &laquo;en transformation&raquo;.</p>
<p>Vous trouverez plus d&rsquo;informations sur le label Site 2000 watts sur <a href="https://www.2000watt.swiss/fr/" target="_blank" rel="noopener">www.2000watt.swiss</a>.</p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                                
                <!-- Survey -->
                <div class="py-2 md:py-4">
                    <div class="bg-gray-100 py-6 md:py-10">
                        <div class="container">
                            <div class="row justify-center">
                                <div class="col md:w-8/12">
                                                                                                                <img src="https://commercial-publishing.ch/wirsindzukunft/uploads/images/layout/poll-title-fr.png" alt="Umfrage" class="block mx-auto mb-8" width="300">
                                                                        <survey :current-survey="{&quot;id&quot;:&quot;60&quot;,&quot;name&quot;:&quot;Souhaiteriez-vous qu\u2019il y ait plus de quartiers r\u00e9sidentiels 2000 watts?&quot;,&quot;questions&quot;:[{&quot;\u0000*\u0000table&quot;:&quot;cms_mod_wirsindzukunft_survey_questions&quot;,&quot;\u0000*\u0000primaryKey&quot;:&quot;id&quot;,&quot;\u0000*\u0000timestamps&quot;:true,&quot;id&quot;:&quot;171&quot;,&quot;survey_id&quot;:&quot;60&quot;,&quot;name&quot;:&quot;Absolument, c\u2019est l\u2019avenir!&quot;,&quot;type&quot;:null,&quot;created_at&quot;:&quot;2020-07-15 11:55:03&quot;,&quot;updated_at&quot;:&quot;2020-07-15 11:55:03&quot;},{&quot;\u0000*\u0000table&quot;:&quot;cms_mod_wirsindzukunft_survey_questions&quot;,&quot;\u0000*\u0000primaryKey&quot;:&quot;id&quot;,&quot;\u0000*\u0000timestamps&quot;:true,&quot;id&quot;:&quot;173&quot;,&quot;survey_id&quot;:&quot;60&quot;,&quot;name&quot;:&quot;Cela m\u2019est \u00e9gal.&quot;,&quot;type&quot;:null,&quot;created_at&quot;:&quot;2020-07-15 11:55:16&quot;,&quot;updated_at&quot;:&quot;2020-07-15 11:55:16&quot;},{&quot;\u0000*\u0000table&quot;:&quot;cms_mod_wirsindzukunft_survey_questions&quot;,&quot;\u0000*\u0000primaryKey&quot;:&quot;id&quot;,&quot;\u0000*\u0000timestamps&quot;:true,&quot;id&quot;:&quot;174&quot;,&quot;survey_id&quot;:&quot;60&quot;,&quot;name&quot;:&quot;Non, je ne pense pas que cela change quoi que ce soit.&quot;,&quot;type&quot;:null,&quot;created_at&quot;:&quot;2020-07-15 11:55:23&quot;,&quot;updated_at&quot;:&quot;2020-07-15 11:55:23&quot;}]}"></survey>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                    

        <!-- More -->
        <div class="py-2 md:py-4">
            <div class="container">
                <div class="row justify-center">
                    <div class="col">
                        <p class="text-primary-500 uppercase text-center font-display font-bold tracking-widest">Partager ce contenu</p>
                        <div class="flex justify-center items-center mb-10">
                            <a href="https://www.facebook.com/share.php?u=http://commercial-publishing.ch/wirsindzukunft/fr/innovation-3/303"
                               class="btn btn-primary mr-3" target="_blank" style="width: 60px;">
                                <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f"
                                     class="fill-current h-4 mx-auto" role="img" xmlns="http://www.w3.org/2000/svg"
                                     viewBox="0 0 320 512">
                                    <path fill="currentColor"
                                          d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                                </svg>
                            </a>
                            <a href="https://twitter.com/share?&url=http://commercial-publishing.ch/wirsindzukunft/fr/innovation-3/303"
                               class="btn btn-primary" target="_blank" style="width: 60px;">
                                <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter"
                                     class="fill-current h-4 mx-auto" role="img" xmlns="http://www.w3.org/2000/svg"
                                     viewBox="0 0 512 512">
                                    <path fill="currentColor"
                                          d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                                </svg>
                            </a>
                        </div>
                        <h2 class="text-center text-4xl mb-10">
                            D'autres articles sur le thème
                            Innovation
                        </h2>
                    </div>

                    

    
    
    
        <div class="col w-full md:w-1/2 xl:w-4/12 mb-3 md:mb-11 relative nav-item">
            <div class="row hover:opacity-75 transition duration-300 ease-in-out">
                <div class="col w-1/2 md:w-full">
                    <img src="https://commercial-publishing.ch/wirsindzukunft/uploads/images/wirsindzukunft/BFS_SelfieHotel_010720-7.jpg"
                         alt="Gagne une nuit au Selfie Hotel"
                         class="object-cover md:mb-2">
                </div>
                <div class="col w-1/2 md:w-full">
                    <p class="font-body text-sm lg:text-2xl font-bold mb-0">Gagne une nuit au Selfie Hotel</p>
                    <div class="text-sm lg:text-base mb-0">
                                                    <p>Les premiers h&ocirc;tes ont d&eacute;j&agrave; pris leurs quartiers au Selfie Hotel. Participe au concours pour tenter de r...
                                            </div>
                    <a href="https://commercial-publishing.ch/wirsindzukunft/fr/innovation-3/307" class="stretched-link"></a>
                </div>
            </div>
            <div class="pb-3 md:mb-0 border-b border-gray-400 md:border-b-0"></div>
        </div>

        
            
        <div class="col w-full md:w-1/2 xl:w-4/12 mb-3 md:mb-11 relative nav-item">
            <div class="row hover:opacity-75 transition duration-300 ease-in-out">
                <div class="col w-1/2 md:w-full">
                    <img src="https://commercial-publishing.ch/wirsindzukunft/uploads/images/wirsindzukunft/pop-zebra-kJZSIXoXrUE-unsplash.jpg"
                         alt="S’y retrouver dans la «jungle de la mobilité»"
                         class="object-cover md:mb-2">
                </div>
                <div class="col w-1/2 md:w-full">
                    <p class="font-body text-sm lg:text-2xl font-bold mb-0">S’y retrouver dans la «jungle de la mobilité»</p>
                    <div class="text-sm lg:text-base mb-0">
                                                    <p>Tu aimerais partir &agrave; v&eacute;lo cet &eacute;t&eacute;, mais tu n&rsquo;as pas de bicyclette? Tu cherches une option ...
                                            </div>
                    <a href="https://commercial-publishing.ch/wirsindzukunft/fr/innovation-3/286" class="stretched-link"></a>
                </div>
            </div>
            <div class="pb-3 md:mb-0 border-b border-gray-400 md:border-b-0"></div>
        </div>

        
                    <div class="flex-break"></div>
            
        <div class="col w-full md:w-1/2 xl:w-4/12 mb-3 md:mb-11 relative nav-item">
            <div class="row hover:opacity-75 transition duration-300 ease-in-out">
                <div class="col w-1/2 md:w-full">
                    <img src="https://commercial-publishing.ch/wirsindzukunft/uploads/images/wirsindzukunft/alex-eckermann-ofdFj1bUKQw-unsplash.jpg"
                         alt="Ce que la Suisse veut réaliser en matière de politique climatique"
                         class="object-cover md:mb-2">
                </div>
                <div class="col w-1/2 md:w-full">
                    <p class="font-body text-sm lg:text-2xl font-bold mb-0">Ce que la Suisse veut réaliser en matière de politique climatique</p>
                    <div class="text-sm lg:text-base mb-0">
                                                    <p>R&eacute;duire la consommation d'&eacute;nergie et les &eacute;missions de CO<sub>2</sub> et promouvoir la production d'&eac...
                                            </div>
                    <a href="https://commercial-publishing.ch/wirsindzukunft/fr/innovation-3/293" class="stretched-link"></a>
                </div>
            </div>
            <div class="pb-3 md:mb-0 border-b border-gray-400 md:border-b-0"></div>
        </div>

        
            
        <div class="col w-full md:w-1/2 xl:w-4/12 mb-3 md:mb-11 relative nav-item">
            <div class="row hover:opacity-75 transition duration-300 ease-in-out">
                <div class="col w-1/2 md:w-full">
                    <img src="https://commercial-publishing.ch/wirsindzukunft/uploads/images/Innovation/neu.jpg"
                         alt="Rééquilibre ton empreinte carbone"
                         class="object-cover md:mb-2">
                </div>
                <div class="col w-1/2 md:w-full">
                    <p class="font-body text-sm lg:text-2xl font-bold mb-0">Rééquilibre ton empreinte carbone</p>
                    <div class="text-sm lg:text-base mb-0">
                                                    <p>Participe au tirage au sort et gagne un bon pour compenser tes &eacute;missions de CO<sub>2</sub>. L&rsquo;ing&eacute;nieuse...
                                            </div>
                    <a href="https://commercial-publishing.ch/wirsindzukunft/fr/innovation-3/277" class="stretched-link"></a>
                </div>
            </div>
            <div class="pb-3 md:mb-0 border-b border-gray-400 md:border-b-0"></div>
        </div>

        
                    <div class="flex-break"></div>
            
        <div class="col w-full md:w-1/2 xl:w-4/12 mb-3 md:mb-11 relative nav-item">
            <div class="row hover:opacity-75 transition duration-300 ease-in-out">
                <div class="col w-1/2 md:w-full">
                    <img src="https://commercial-publishing.ch/wirsindzukunft/uploads/images/wirsindzukunft/Solare Architektur_Zweisimmen_(c) Katharina Wernli Photography.jpg"
                         alt="Construire avec le soleil"
                         class="object-cover md:mb-2">
                </div>
                <div class="col w-1/2 md:w-full">
                    <p class="font-body text-sm lg:text-2xl font-bold mb-0">Construire avec le soleil</p>
                    <div class="text-sm lg:text-base mb-0">
                                                    <p>L'architecture solaire, ce n&rsquo;est pas qu&rsquo;une combinaison d'architecture et d'&eacute;nergie solaire.</p>
                                            </div>
                    <a href="https://commercial-publishing.ch/wirsindzukunft/fr/innovation-3/251" class="stretched-link"></a>
                </div>
            </div>
            <div class="pb-3 md:mb-0 border-b border-gray-400 md:border-b-0"></div>
        </div>

        
            
        <div class="col w-full md:w-1/2 xl:w-4/12 mb-3 md:mb-11 relative nav-item">
            <div class="row hover:opacity-75 transition duration-300 ease-in-out">
                <div class="col w-1/2 md:w-full">
                    <img src="https://commercial-publishing.ch/wirsindzukunft/uploads/images/wirsindzukunft/iStock-152036979.jpg"
                         alt="Chauffer votre résidence secondaire via smartphone"
                         class="object-cover md:mb-2">
                </div>
                <div class="col w-1/2 md:w-full">
                    <p class="font-body text-sm lg:text-2xl font-bold mb-0">Chauffer votre résidence secondaire via smartphone</p>
                    <div class="text-sm lg:text-base mb-0">
                                                    <p>La campagne &laquo;MakeHeatSimple&raquo; de SuisseEnergie vous explique comment commander &agrave; distance le chauffage de ...
                                            </div>
                    <a href="https://commercial-publishing.ch/wirsindzukunft/fr/innovation-3/243" class="stretched-link"></a>
                </div>
            </div>
            <div class="pb-3 md:mb-0 border-b border-gray-400 md:border-b-0"></div>
        </div>

        
                    <div class="flex-break"></div>
            
        <div class="col w-full md:w-1/2 xl:w-4/12 mb-3 md:mb-11 relative nav-item">
            <div class="row hover:opacity-75 transition duration-300 ease-in-out">
                <div class="col w-1/2 md:w-full">
                    <img src="https://commercial-publishing.ch/wirsindzukunft/uploads/images/Innovation/iStock-1061883016.jpg"
                         alt="Combien de temps pour amortir du photovoltaïque?"
                         class="object-cover md:mb-2">
                </div>
                <div class="col w-1/2 md:w-full">
                    <p class="font-body text-sm lg:text-2xl font-bold mb-0">Combien de temps pour amortir du photovoltaïque?</p>
                    <div class="text-sm lg:text-base mb-0">
                                                    Fabrication nocive pour l’environnement, trop chère... Les opposants à l’énergie solaire critiquent sévèrement les installation...
                                            </div>
                    <a href="https://commercial-publishing.ch/wirsindzukunft/fr/innovation-3/157" class="stretched-link"></a>
                </div>
            </div>
            <div class="pb-3 md:mb-0 border-b border-gray-400 md:border-b-0"></div>
        </div>

        
            
        <div class="col w-full md:w-1/2 xl:w-4/12 mb-3 md:mb-11 relative nav-item">
            <div class="row hover:opacity-75 transition duration-300 ease-in-out">
                <div class="col w-1/2 md:w-full">
                    <img src="https://commercial-publishing.ch/wirsindzukunft/uploads/images/wirsindzukunft/neugaelle-marcel-Mur1brzxdKM-unsplash.png"
                         alt="Réduisez vos coûts de chauffage grâce à votre smartphone"
                         class="object-cover md:mb-2">
                </div>
                <div class="col w-1/2 md:w-full">
                    <p class="font-body text-sm lg:text-2xl font-bold mb-0">Réduisez vos coûts de chauffage grâce à votre smartphone</p>
                    <div class="text-sm lg:text-base mb-0">
                                                    <p>&laquo;MakeHeatSimple&raquo;, la nouvelle campagne de SuisseEnergie, a pour but de promouvoir les commandes &agrave; distanc...
                                            </div>
                    <a href="https://commercial-publishing.ch/wirsindzukunft/fr/innovation-3/114" class="stretched-link"></a>
                </div>
            </div>
            <div class="pb-3 md:mb-0"></div>
        </div>

        
                    <div class="flex-break"></div>
            



                </div>
            </div>
        </div>
    </div>

    </main>

    <!-- Footer -->
    <footer id="footer">

        
    

        <!-- Partner -->
        <div id="partner" class="bg-gray-100 py-4 md:py-8 lg:py-10">
            <div class="container">
                <div class="row justify-center">
                    <div class="col md:w-10/12 xl:w-8/12">
                        <div class="row">
                                                                                                            </div>
                    </div>
                    <div class="col md:w-11/12 xl:w-10/12 mb-4 lg:my-8 bg-gray-400 mx-auto h-px"></div>
                    <div class="col md:w-10/12 xl:w-8/12">
                        <p class="font-medium">Avec le soutien de</p>
                                                    <a class="partner-link hover:opacity-75 focus:opacity-75" href="https://commercial-publishing.ch/wirsindzukunft/fr" target="_blank">
                                <img src="https://commercial-publishing.ch/wirsindzukunft/uploads/images/layout/logos/EnergieSchweiz_FRA.png"
                                     alt="SuisseEnergie"
                                     width="147">
                            </a>
                                            </div>
                </div>
            </div>
        </div>

        <!-- Copyright -->
        <div id="copyright" class="py-5 md:py-7 lg:py-10">
            <div class="container text-center text-md lg:text-xl">
                <p class="mb-0">Ce contenu a été produit par le Commercial Publishing, en collaboration avec #NOUSSOMMESLEFUTUR. Le Commercial Publishing est le département de Content Marketing qui travaille sur mandat de 20 minutes et de Tamedia.</p>
            </div>
        </div>
    </footer>

</div>

<!-- Scripts -->
<script src="https://commercial-publishing.ch/wirsindzukunft/assets/js/bundle.js"></script>


</body>
</html>