
<!doctype html>
<html lang="DE-ch">
<head>
    
    

    <title>1,5 Millionen Schweizer Häuser müssen dringend saniert werden - Energy Challenge</title>

    <!-- METATAGS
    ========================================================================================== -->
            
<base href="https://commercial-publishing.ch/energy-challenge/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="robots" content="noindex,nofollow">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, shrink-to-fit=no">
<link rel="icon" type="image/x-icon" href="/favicon.png" />

<!-- Google Tag Manager -->    
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LMN3MR');</script>
<script>
!function(t,e){"use strict";t=t||"docReady",e=e||window;var n=[],o=!1,d=!1;function a(){if(!o){o=!0;for(var t=0;t<n.length;t++)n[t].fn.call(window,n[t].ctx);n=[]}}function c(){"complete"===document.readyState&&a()}e[t]=function(t,e){if("function"!=typeof t)throw new TypeError("callback for docReady(fn) must be a function");o?setTimeout(function(){t(e)},1):(n.push({fn:t,ctx:e}),"complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(a,1):d||(document.addEventListener?(document.addEventListener("DOMContentLoaded",a,!1),window.addEventListener("load",a,!1)):(document.attachEvent("onreadystatechange",c),window.attachEvent("onload",a)),d=!0))}}("docReady",window);
</script>
<script type="text/javascript">
 document.is_referer = false;
</script>


    <!-- OPENGRAPH TAGS
    ========================================================================================== -->
    <meta property="og:locale" content="de_DE"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="1,5 Millionen Schweizer Häuser müssen dringend saniert werden"/>
    <meta property="og:description" content="M&ouml;chten Sie auf dem neuesten Wissensstand &uuml;ber die Energieeffizienz Ihres Eigenheimes sein? Oder brauchen Sie Entscheidungshilfe vor dem..."/>
    <meta property="og:url" content=""/>
    <meta property="og:site_name" content="Energy Challenge"/>
    <meta property="og:image"
          content="https://commercial-publishing.ch/energy-challenge/uploads/images/Artikelbilder//Raiffeisen/header_01_raiff.png"/>
    <meta property="og:image:secure_url"
          content="https://commercial-publishing.ch/energy-challenge/uploads/images/Artikelbilder//Raiffeisen/header_01_raiff.png"/>

    <!-- TWITTER CARD
    ========================================================================================== -->
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:title" content="1,5 Millionen Schweizer Häuser müssen dringend saniert werden"/>
    <meta name="twitter:description" content="M&ouml;chten Sie auf dem neuesten Wissensstand &uuml;ber die Energieeffizienz Ihres Eigenheimes sein? Oder brauchen Sie..."/>
    <meta name="twitter:image"
          content="https://commercial-publishing.ch/energy-challenge/uploads/images/Artikelbilder//Raiffeisen/header_01_raiff.png"/>

    <!-- STYLESHEETS & FONTS
    ========================================================================================== -->
    <link rel="stylesheet" type="text/css" href="https://commercial-publishing.ch/energy-challenge/tmp/cache/stylesheet_combined_373d1aa4d1c16e8f1f28affa6775ad56.css" />

    <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:300,400,700" rel="stylesheet">
    <!-- <link href="https://fonts.googleapis.com/css?family=Oswald:400,500,700" rel="stylesheet"> -->
    <link rel="stylesheet"
          href="https://pro.fontawesome.com/releases/v5.7.2/css/all.css"
          integrity="sha384-6jHF7Z3XI3fF4XZixAuSu0gGKrXwoX/w3uFPxC56OtjChio7wtTGJWRW53Nhx6Ev"
          crossorigin="anonymous">
    
</head>
<body class="story">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LMN3MR"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="overflow-hidden">
    

    <!-- GO TO TOP
    ========================================================================================== -->
    <div class="go-to-top">
        <span class="sr-only">Back to top</span>
        <i class="far fa-arrow-to-top"></i>
    </div>

    <!-- HEADER
    ========================================================================================== -->
    <header id="header" class="d-none d-xl-block">
        <div class="header-inner">
            <div class="layer layer-1 background"></div>
            <div class="layer layer-2 background"></div>
                            <div class="layer layer-3 background"></div>
            
            <div class="content container">
                <div class="row">
                    <div class="col-6 pt-2 pt-sm-4">
                        <a href="/energy-challenge" class="hover-effect">
                            <img src="https://commercial-publishing.ch/energy-challenge/uploads/images/layout/brand/brand.svg" alt="Energy Challenge"
                                 class="img-fluid">
                        </a>
                                            </div>
                    <div class="col-6 d-flex align-items-start justify-content-end pt-2 pt-sm-3 pr-1 pr-lg-0">
                        <div class="d-flex align-items-center">
                            <div id="mle">
                                            
        
        
                                    <span class="active">DE</span>
                                
        &nbsp;|&nbsp;
        
                                    <a href="https://commercial-publishing.ch/energy-challenge/fr/sujet/renovation-energetique/renovations-urgence-1-5-million">FR</a>
                                
        &nbsp;|&nbsp;
        
                                    <a href="https://commercial-publishing.ch/energy-challenge/it/argomento/risanamento-energetico/1-5-milioni-di-case">IT</a>
                        

                            </div>
                            <button id="btn-nav" class="hamburger hamburger--elastic btn-nav" type="button">
                                <span class="hamburger-box">
                                  <span class="hamburger-inner bg-white"></span>
                                </span>
                            </button>
                        </div>
                    </div>
                </div>
                <div class="row layer-accessories">
                    <div class="col-6">
                                                    <span class="text-primary text-title text-uppercase layer-title">Hauptpartner</span>
                                            </div>
                                        <div class="col-6 pr-lg-2 d-flex justify-content-end align-items-center align-items-md-start logo-raiffeisen">
                                                    <a href="https://www.raiffeisen.ch/casa/de.html" class="hover-effect mr-md-3 mr-lg-4" target="_blank">
                            <img src="https://commercial-publishing.ch/energy-challenge/uploads/images/layout/brand/raiffeisen-casa.png" alt="Raiffeisen Casa" height="37">
                        </a>
                                            </div>
                </div>
            </div>
        </div>
        <!-- NAVIGATION
        ============================================= -->
        <nav id="navigation" class="">
            
                                                    
            

        <div class="scaffolding"><ul><li></li><li></li><li></li><li></li><li></li><li></li></ul></div><ul class="nav-ul"><li><div class="container"><div class="row"><div class="col-sm-10 mx-auto text-center text-sm-left"><a href="https://commercial-publishing.ch/energy-challenge/de/thema/mobilitaet">Mobilität</a></div></div></div></li><li><div class="container"><div class="row"><div class="col-sm-10 mx-auto text-center text-sm-right"><a href="https://commercial-publishing.ch/energy-challenge/de/thema/reisen">Reisen</a></div></div></div></li><li><div class="container"><div class="row"><div class="col-sm-10 mx-auto text-center text-sm-left"><a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren">Energetisches Sanieren</a></div></div></div></li><li><div class="container"><div class="row"><div class="col-sm-10 mx-auto text-center text-sm-right"><a href="https://commercial-publishing.ch/energy-challenge/de/thema/elektrogeraete">Elektrogeräte</a></div></div></div></li><li><div class="container"><div class="row"><div class="col-sm-10 mx-auto text-center text-sm-left"><a href="https://commercial-publishing.ch/energy-challenge/de/thema/ernaehrung">Ernährung</a></div></div></div></li><li><div class="container"><div class="row"><div class="col-sm-10 mx-auto text-center text-sm-right"><a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein">Allgemein</a></div></div></div></li></ul>


        </nav>
    </header>
    <header id="header" class="header d-xl-none">
        <div class="container bg-white">
            <nav class="navbar px-0">
                <div class="navbar-brand">
                    <a href="https://www.20min.ch/" class="hover-effect" target="_blank">
                            <img src="https://commercial-publishing.ch/energy-challenge/uploads/images/layout/brand/20min_de_S_rgb.jpg" srcset="https://commercial-publishing.ch/energy-challenge/uploads/images/layout/brand/20min_de_S_rgb.jpg 1x, https://commercial-publishing.ch/energy-challenge/uploads/images/layout/brand/20min_de_S_rgb@2x.jpg 2x" alt="20min Logo" width="49" height="65">
                        </a>
                </div>
                                                <div class="navbar-partner logo-raiffeisen text-center d-flex flex-column justify-content-center">
                                                                                                                                <a href="https://www.raiffeisen.ch/casa/de.html" class="hover-effect mr-md-3 mr-lg-4" target="_blank">
                            <img src="https://commercial-publishing.ch/energy-challenge/uploads/images/layout/brand/raiffeisen-casa-mobile.png" alt="Raiffeisen Casa" height="37">
                        </a>
                                    </div>
                                <div class="navbar-title text-primary text-uppercase text-right ml-auto mr-1">
                                                                        <h4 class="mb-0">Hauptpartner</h4>
                                                            </div>
                                <button class="navbar-toggler btn-nav hamburger hamburger--elastic" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="hamburger-box">
                      <span class="hamburger-inner bg-primary"></span>
                    </span>
                </button>
                <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    

<ul class="navbar-nav mr-auto"><li class="nav-item"><a class="nav-link" href="https://commercial-publishing.ch/energy-challenge/"><span>Home</span></a></li><li class="nav-item menudepth0 first-child"><a class="nav-link" href="https://commercial-publishing.ch/energy-challenge/de/thema/mobilitaet"><span>Mobilität</span></a></li><li class="nav-item menudepth0"><a class="nav-link" href="https://commercial-publishing.ch/energy-challenge/de/thema/reisen"><span>Reisen</span></a></li><li class="nav-item menudepth0 active menuparent"><a class="nav-link active menuparent" href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren"><span>Energetisches Sanieren</span></a></li><li class="nav-item menudepth0"><a class="nav-link" href="https://commercial-publishing.ch/energy-challenge/de/thema/elektrogeraete"><span>Elektrogeräte</span></a></li><li class="nav-item menudepth0"><a class="nav-link" href="https://commercial-publishing.ch/energy-challenge/de/thema/ernaehrung"><span>Ernährung</span></a></li><li class="nav-item menudepth0 last-child"><a class="nav-link" href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein"><span>Allgemein</span></a></li></ul>

                </div>
            </nav>
        </div>
    </header>

    <!-- MAIN CONTENT
    ========================================================================================== -->
    <main id="main">
        <div class="container">
            

    <!-- BANNER
    ============================================= -->
            <div class="row section section-small">
            <div class="col-xl-9 col-lg-11 mx-auto px-0 px-sm-gutter">
                <div id="banner"
                     class="position-relative background mx-xl-auto" style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Artikelbilder//Raiffeisen/header_01_raiff.png);">
                                        <div class="title" >
                        <h2>energetisches sanieren</h2>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- HERO
    ============================================= -->
            <div class="row section section-small">
            <div id="hero" class="col-xl-6 col-lg-8 col-md-10 mx-auto">
                <h1 class="mb-4">1,5 Millionen Schweizer Häuser müssen dringend saniert werden</h1>
                <div class="lead font-weight-bold">
                    <p>M&ouml;chten Sie auf dem neuesten Wissensstand &uuml;ber die Energieeffizienz Ihres Eigenheimes sein? Oder brauchen Sie Entscheidungshilfe vor dem Kauf einer Immobilie? Der Energieeffizienz-Rechner von Raiffeisen hilft sofort.</p>
                </div>
                <center><a class="btn btn-primary" href="https://www.raiffeisen.ch/casa/de/immobilien-sanieren/energetische-sanierung/energieeffizienzrechner.html?cid=sanieren:casa-250c:20minuten:mc-dsp-post:energy-challenge" target="_blank">Testen Sie jetzt den Energieeffizienz-Rechner</a></center>
<p><br /> Ob als erfahrener Eigent&uuml;mer oder Neuling im Club der Immobilienbesitzer &ndash; Sie wollen sichergehen, dass Ihr Eigenheim in allen Belangen gute und positive Einstufungsergebnisse erzielt. Das gilt nicht zuletzt f&uuml;r seinen energetischen Zustand. Der Geb&auml;udeenergieausweis der Kantone GEAK kennt hierf&uuml;r die Einstufung der Geb&auml;ude in Klassen von A (sehr energieeffizient resp. &laquo;Neubau-Standard&raquo;) bis G (wenig effizient, entspricht einem &laquo;sanierungsbed&uuml;rftigen Altbau&raquo;).</p>
<p>Gerade auf lange Sicht ist es umso wichtiger, einen m&ouml;glichst hohen Standard beizubehalten, um dauerhaft Geld einzusparen und dabei die Umwelt nachhaltig zu entlasten. Mit dem praktischen <a href="https://www.raiffeisen.ch/casa/de/immobilien-sanieren/energetische-sanierung/energieeffizienzrechner.html?cid=sanieren:casa-250c:20minuten:mc-dsp-post:energy-challenge" target="_blank" rel="noopener">Energieeffizienz-Rechner von Raiffeisen</a> erhalten Sie binnen weniger Sekunden eine erste unverbindliche Einstufung Ihrer Liegenschaft nach den Klassen des GEAK.</p>
<p>In weiteren Schritten hilft Ihnen Ihre Raiffeisen-Kundenberatung gerne dabei, wichtige Informationen zu eventuell notwendigen Investitionen zur energetischen Verbesserung Ihrer Immobilie einzuholen. Zusammen mit eVALO bietet Raiffeisen zudem ein <a href="https://www.raiffeisen.ch/casa/de/immobilien-sanieren/energetische-sanierung/evalo.html?cid=sanieren:casa-250c:20minuten:mc-dsp-post:energy-challenge" target="_blank" rel="noopener">kostenloses Berechnungs-Tool</a>, mit dem Sie ganz einfach unterschiedliche Sanierungsszenarien simulieren k&ouml;nnen. F&uuml;r eine nachhaltige und energieeffiziente Zukunft.</p>
            </div>
        </div>
    
    <!-- CONTEST
    ============================================= -->
    
    <!-- SLIDESHOW
    ============================================= -->
    
    <!-- CONTENT ABOVE
    ============================================= -->
            <div class="row section section-small">
            <div class="col-xl-6 col-lg-8 col-md-10 mx-auto">
                
            </div>
        </div>
    
    <!-- INFORMATION
    ============================================= -->
            <div class="row section">
            <div class="col-xl-4 col-lg-6 col-md-8 mx-auto skewed skewed-secondary">
                <h2 class="mb-4">Immobilien sanieren</h2>
                <p>Wertsteigerung durch energetische&nbsp;Sanierung</p>
<p>Mit einer energetischen Sanierung sparen Sie Energie und Kosten. Zudem geniessen Sie mehr&nbsp;Wohnkomfort und erhalten den Wert Ihrer Immobilie.</p>
<p>Auf <a href="https://www.raiffeisen.ch/casa/de/immobilien-sanieren.html?cid=sanieren:casa-250c:20minuten:mc-dsp-post:energy-challenge" target="_blank" rel="noopener">RaiffeisenCasa</a> finden Sie alles, was Sie zu&nbsp;Planung, Kosten, Finanzierung und F&ouml;rdergelder f&uuml;r eine Modernisierung wissen sollten.</p>
            </div>
        </div>
    
    <!-- CONTENT AFTER
    ============================================= -->
    
    <!-- ARTICLE
    ============================================= -->
    
    <!-- CONTENT AFTER
   ============================================= -->
    
    <!-- QUOTE
    ============================================= -->
    
    <!-- VIDEO
    ============================================= -->
    
    <!-- SHARE
    ============================================= -->
            <div class="row section">
            <div id="share" class="col-lg-6 mx-auto">
                <div class="d-flex justify-content-center socials">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/story1"
                       target="_blank" class="share-fb hover-effect mr-2">
                        <img src="https://commercial-publishing.ch/energy-challenge/uploads/images/layout/facebook.svg" alt="Facebook">
                    </a>
                    <a href="https://twitter.com/home?status=https%3A//commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/story1"
                       target="_blank" class="share-tw hover-effect">
                        <img src="https://commercial-publishing.ch/energy-challenge/uploads/images/layout/twitter.svg" alt="Twitter">
                    </a>
                </div>
                
                <div class="share-text text-title text-center text-primary text-uppercase">
                    Story teilen
                </div>
            </div>
        </div>
    
    <!-- MORE
    ============================================= -->
    <div class="row section-small">
        <div class="col-xl-6 col-lg-8 mx-auto">
            <h2 class="further-title text-primary text-title text-uppercase text-center mb-5">
                Weitere Artikel zum Thema<br>Energetisches Sanieren
            </h2>
            

        <div class="row overview further-articles">
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/gebaeudesanierung-mit-foerdergeldern"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Raiffeisen/teaser_01_r.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/gebaeudesanierung-mit-foerdergeldern">
                            Gebäudesanierung mit Fördergeldern
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">In der Schweiz sind Gebäude für 40 Prozent des Energieverbrauchs und für rund ein Drittel der CO2-Emissionen verantwortlich. Das Gebäudeprogramm von Bund und Kantonen unterstützt Sanierungsmassnahmen mit Fördergeldern.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/Wer-haftet-bei-Schaeden-durch-Handwerker"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Raiffeisen/Teaser_Raiffeisen_04.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/Wer-haftet-bei-Schaeden-durch-Handwerker">
                            Wer haftet bei Schäden durch Handwerker?
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Kleinere oder grössere Zwischenfälle bei Bau oder Sanierung sorgen oft für Unmut und Ärger. Versicherungsexperte Bruno Ambrosetti erklärt, wie man sich dagegen absichern kann.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/sanierungsplanung"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Raiffeisen/teaserplanung.jpg);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/sanierungsplanung">
                            Wie plane ich am einfachsten eine Sanierung?
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Ist eine Immobilie in die Jahre gekommen, steht eine Sanierung an. Um Zeit und Kosten zu sparen, lohnt sich eine detaillierte Planung.
</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/foerderprogramme"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Raiffeisen/teaserGEAK.jpg);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/foerderprogramme">
                            Förderprogramme lohnen sich doppelt
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Ob Sanierung oder Neubau – oft lohnt es sich, Förderungen zu beantragen. Ein Überblick über die Förderprogramme in der Schweiz.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/Photovoltaik"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Raiffeisen/Teaser_Raiffeisen_07.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/Photovoltaik">
                            Die 10 wichtigsten Fragen zur Photovoltaik
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Solarzellen wandeln Sonnenstrahlung in elektrische Energie um – ganz ohne Abfall, Lärm und Abgase. Die Technik nennt sich Photovoltaik. </p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/was-muss-wann-beim-eigenheim-saniert-werden"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Raiffeisen/Teaser_Raiffeisen_08.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/was-muss-wann-beim-eigenheim-saniert-werden">
                            Was muss wann beim Eigenheim saniert werden?
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Auch ein Gebäude braucht Unterhalt, damit es nicht an Wert verliert. Welche Bauteile müssen wann ersetzt werden?</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/so-heizt-die-schweiz-jetzt-und-in-zukunft"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Raiffeisen/Teaser_Falchdach.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/so-heizt-die-schweiz-jetzt-und-in-zukunft">
                            So heizt die Schweiz jetzt und in Zukunft
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Noch werden drei Viertel aller Schweizer Häuser mit fossilen Brennstoffen beheizt. Wie sieht das aus in der Zukunft?</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/schimmel"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/Teaser_Schimmel2.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/schimmel">
                            Schimmel – die unterschätzte Gefahr
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Fast jede fünfte Schweizer Wohnung ist mit Schimmel befallen. Weshalb? Und was kann man tun?</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/quizfragen-zum-thema-gebaeudesanierung"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Raiffeisen/Teaser_Quiz2.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/quizfragen-zum-thema-gebaeudesanierung">
                            6 Quizfragen zum Thema Gebäudesanierung
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Einen Grossteil der Energie verbrauchen in der Schweiz die Gebäude. Sanierungsmassnahmen sind also dringend notwendig. Kennst du dich da aus? Wenn du die Fragen richtig beantwortest, kannst du ein Velo gewinnen. </p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/waermebilder"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Raiffeisen/xyzteaser.jpg);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren/waermebilder">
                            Wärmeverluste aufspüren und Geld sparen
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Die einfachste Lösung für Eigentümer, Wärmeverluste aufzuspüren? Eine Energieschwachstellen-Erkennung durch Wärmebilder. Raiffeisen bietet Ihnen jetzt für nur 100 Franken Wärmebilder Ihrer Immobilie.</p>
                </div>
            </div>
        
    </div>


        </div>
    </div>

        </div>
    </main>

    <!-- FOOTER
    ========================================================================================== -->
    <footer id="footer" class="skewed skewed-special skewed-reversed skewed-primary px-0">
        <div class="container">
                        <div class="row">
                <div class="col text-center mb-3">
                    <a href="/energy-challenge" class="hover-effect">
                            <img src="https://commercial-publishing.ch/energy-challenge/uploads/images/layout/brand/ENC-logo-crowd.svg" alt="Energy Challenge"
                                 class="img-fluid" height="162" width="150">
                        </a>
                </div>
            </div>
                                    <div class="text-center">
                                    Diese Longform wurde durch Commercial Publishing von Tamedia für unseren Kunden Energy Challenge erstellt.
                            </div>
        </div>
    </footer>
    <div id="brand-long" class="position-relative brand-long-de">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    <a href="https://www.energieschweiz.ch/home.aspx" target="_blank">

<svg class="position-absolute" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="180" height="71"><image data-name="Ebene 1" y="2" width="180" height="71" xlink:href="data:img/png;base64,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"/></svg>
</a>
                </div>
            </div>
        </div>
    </div>
</div>


<!-- SCRIPTS
========================================================================================== -->
<script src="https://commercial-publishing.ch/energy-challenge/assets/js/bundle.js"></script>

</body>
</html>