
<!doctype html>
<html lang="DE-ch">
<head>
    
    

    <title>Energy Challenge – du machst einen Unterschied&#33;  - Energy Challenge</title>

    <!-- METATAGS
    ========================================================================================== -->
            
<base href="https://commercial-publishing.ch/energy-challenge/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="robots" content="noindex,nofollow">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, shrink-to-fit=no">
<link rel="icon" type="image/x-icon" href="/favicon.png" />

<!-- Google Tag Manager -->    
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LMN3MR');</script>
<script>
!function(t,e){"use strict";t=t||"docReady",e=e||window;var n=[],o=!1,d=!1;function a(){if(!o){o=!0;for(var t=0;t<n.length;t++)n[t].fn.call(window,n[t].ctx);n=[]}}function c(){"complete"===document.readyState&&a()}e[t]=function(t,e){if("function"!=typeof t)throw new TypeError("callback for docReady(fn) must be a function");o?setTimeout(function(){t(e)},1):(n.push({fn:t,ctx:e}),"complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(a,1):d||(document.addEventListener?(document.addEventListener("DOMContentLoaded",a,!1),window.addEventListener("load",a,!1)):(document.attachEvent("onreadystatechange",c),window.attachEvent("onload",a)),d=!0))}}("docReady",window);
</script>
<script type="text/javascript">
 document.is_referer = false;
</script>


    <!-- OPENGRAPH TAGS
    ========================================================================================== -->
    <meta property="og:locale" content="de_DE"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Energy Challenge – du machst einen Unterschied!"/>
    <meta property="og:description" content="Gemeinsam f&uuml;r die Klimazukunft der Schweiz &ndash; mach mit bei der Energy Challenge! Bis 2035 soll der durchschnittliche Energieverbrauch pro..."/>
    <meta property="og:url" content=""/>
    <meta property="og:site_name" content="Energy Challenge"/>
    <meta property="og:image"
          content="https://commercial-publishing.ch/energy-challenge/uploads/images/Artikelbilder//Energie-Schweiz/Header_ECH_01.png"/>
    <meta property="og:image:secure_url"
          content="https://commercial-publishing.ch/energy-challenge/uploads/images/Artikelbilder//Energie-Schweiz/Header_ECH_01.png"/>

    <!-- TWITTER CARD
    ========================================================================================== -->
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:title" content="Energy Challenge – du machst einen Unterschied!"/>
    <meta name="twitter:description" content="Gemeinsam f&uuml;r die Klimazukunft der Schweiz &ndash; mach mit bei der Energy Challenge! Bis 2035 soll der durchschnittliche..."/>
    <meta name="twitter:image"
          content="https://commercial-publishing.ch/energy-challenge/uploads/images/Artikelbilder//Energie-Schweiz/Header_ECH_01.png"/>

    <!-- STYLESHEETS & FONTS
    ========================================================================================== -->
    <link rel="stylesheet" type="text/css" href="https://commercial-publishing.ch/energy-challenge/tmp/cache/stylesheet_combined_373d1aa4d1c16e8f1f28affa6775ad56.css" />

    <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:300,400,700" rel="stylesheet">
    <!-- <link href="https://fonts.googleapis.com/css?family=Oswald:400,500,700" rel="stylesheet"> -->
    <link rel="stylesheet"
          href="https://pro.fontawesome.com/releases/v5.7.2/css/all.css"
          integrity="sha384-6jHF7Z3XI3fF4XZixAuSu0gGKrXwoX/w3uFPxC56OtjChio7wtTGJWRW53Nhx6Ev"
          crossorigin="anonymous">
    
</head>
<body class="story">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LMN3MR"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="overflow-hidden">
    

    <!-- GO TO TOP
    ========================================================================================== -->
    <div class="go-to-top">
        <span class="sr-only">Back to top</span>
        <i class="far fa-arrow-to-top"></i>
    </div>

    <!-- HEADER
    ========================================================================================== -->
    <header id="header" class="d-none d-xl-block">
        <div class="header-inner">
            <div class="layer layer-1 background"></div>
            <div class="layer layer-2 background"></div>
            
            <div class="content container">
                <div class="row">
                    <div class="col-6 pt-2 pt-sm-4">
                        <a href="/energy-challenge" class="hover-effect">
                            <img src="https://commercial-publishing.ch/energy-challenge/uploads/images/layout/brand/brand.svg" alt="Energy Challenge"
                                 class="img-fluid">
                        </a>
                                            </div>
                    <div class="col-6 d-flex align-items-start justify-content-end pt-2 pt-sm-3 pr-1 pr-lg-0">
                        <div class="d-flex align-items-center">
                            <div id="mle">
                                            
        
        
                                    <span class="active">DE</span>
                                
        &nbsp;|&nbsp;
        
                                    <a href="https://commercial-publishing.ch/energy-challenge/fr/sujet/divers/tu-peux-faire-la-difference">FR</a>
                                
        &nbsp;|&nbsp;
        
                                    <a href="https://commercial-publishing.ch/energy-challenge/it/argomento/generale/sei-tu-a-fare-la-differenza">IT</a>
                        

                            </div>
                            <button id="btn-nav" class="hamburger hamburger--elastic btn-nav" type="button">
                                <span class="hamburger-box">
                                  <span class="hamburger-inner bg-white"></span>
                                </span>
                            </button>
                        </div>
                    </div>
                </div>
                <div class="row layer-accessories">
                    <div class="col-6">
                                            </div>
                                        <div class="col-6 pr-lg-2 d-flex justify-content-end align-items-center align-items-md-start logo-">
                                                    <!-- SXContentBlock - No Matching Block "logo-" -->
                                            </div>
                </div>
            </div>
        </div>
        <!-- NAVIGATION
        ============================================= -->
        <nav id="navigation" class="">
            
                                                    
            

        <div class="scaffolding"><ul><li></li><li></li><li></li><li></li><li></li><li></li></ul></div><ul class="nav-ul"><li><div class="container"><div class="row"><div class="col-sm-10 mx-auto text-center text-sm-left"><a href="https://commercial-publishing.ch/energy-challenge/de/thema/mobilitaet">Mobilität</a></div></div></div></li><li><div class="container"><div class="row"><div class="col-sm-10 mx-auto text-center text-sm-right"><a href="https://commercial-publishing.ch/energy-challenge/de/thema/reisen">Reisen</a></div></div></div></li><li><div class="container"><div class="row"><div class="col-sm-10 mx-auto text-center text-sm-left"><a href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren">Energetisches Sanieren</a></div></div></div></li><li><div class="container"><div class="row"><div class="col-sm-10 mx-auto text-center text-sm-right"><a href="https://commercial-publishing.ch/energy-challenge/de/thema/elektrogeraete">Elektrogeräte</a></div></div></div></li><li><div class="container"><div class="row"><div class="col-sm-10 mx-auto text-center text-sm-left"><a href="https://commercial-publishing.ch/energy-challenge/de/thema/ernaehrung">Ernährung</a></div></div></div></li><li><div class="container"><div class="row"><div class="col-sm-10 mx-auto text-center text-sm-right"><a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein">Allgemein</a></div></div></div></li></ul>


        </nav>
    </header>
    <header id="header" class="header d-xl-none">
        <div class="container bg-white">
            <nav class="navbar px-0">
                <div class="navbar-brand">
                    <a href="https://www.20min.ch/" class="hover-effect" target="_blank">
                            <img src="https://commercial-publishing.ch/energy-challenge/uploads/images/layout/brand/20min_de_S_rgb.jpg" srcset="https://commercial-publishing.ch/energy-challenge/uploads/images/layout/brand/20min_de_S_rgb.jpg 1x, https://commercial-publishing.ch/energy-challenge/uploads/images/layout/brand/20min_de_S_rgb@2x.jpg 2x" alt="20min Logo" width="49" height="65">
                        </a>
                </div>
                                                <div class="navbar-title text-primary text-uppercase text-right ml-auto mr-1">
                                    </div>
                                <div class="navbar-brand-enc ml-3 mr-2">
                    <a href="/energy-challenge" class="hover-effect">
                            <img src="https://commercial-publishing.ch/energy-challenge/uploads/images/layout/brand/brand-inverted.svg" alt="Energy Challenge"
                                 class="img-fluid">
                        </a>
                </div>
                                <button class="navbar-toggler btn-nav hamburger hamburger--elastic" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="hamburger-box">
                      <span class="hamburger-inner bg-primary"></span>
                    </span>
                </button>
                <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    

<ul class="navbar-nav mr-auto"><li class="nav-item"><a class="nav-link" href="https://commercial-publishing.ch/energy-challenge/"><span>Home</span></a></li><li class="nav-item menudepth0 first-child"><a class="nav-link" href="https://commercial-publishing.ch/energy-challenge/de/thema/mobilitaet"><span>Mobilität</span></a></li><li class="nav-item menudepth0"><a class="nav-link" href="https://commercial-publishing.ch/energy-challenge/de/thema/reisen"><span>Reisen</span></a></li><li class="nav-item menudepth0"><a class="nav-link" href="https://commercial-publishing.ch/energy-challenge/de/thema/energetisches-sanieren"><span>Energetisches Sanieren</span></a></li><li class="nav-item menudepth0"><a class="nav-link" href="https://commercial-publishing.ch/energy-challenge/de/thema/elektrogeraete"><span>Elektrogeräte</span></a></li><li class="nav-item menudepth0"><a class="nav-link" href="https://commercial-publishing.ch/energy-challenge/de/thema/ernaehrung"><span>Ernährung</span></a></li><li class="nav-item menudepth0 last-child active menuparent"><a class="nav-link active menuparent" href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein"><span>Allgemein</span></a></li></ul>

                </div>
            </nav>
        </div>
    </header>

    <!-- MAIN CONTENT
    ========================================================================================== -->
    <main id="main">
        <div class="container">
            

    <!-- BANNER
    ============================================= -->
            <div class="row section section-small">
            <div class="col-xl-9 col-lg-11 mx-auto px-0 px-sm-gutter">
                <div id="banner"
                     class="position-relative background mx-xl-auto" style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Artikelbilder//Energie-Schweiz/Header_ECH_01.png);">
                                        <div class="title" >
                        <h2>Energie Schweiz</h2>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- HERO
    ============================================= -->
            <div class="row section section-small">
            <div id="hero" class="col-xl-6 col-lg-8 col-md-10 mx-auto">
                <h1 class="mb-4">Energy Challenge – du machst einen Unterschied!</h1>
                <div class="lead font-weight-bold">
                    <p>Gemeinsam f&uuml;r die Klimazukunft der Schweiz &ndash; mach mit bei der Energy Challenge! Bis 2035 soll der durchschnittliche Energieverbrauch pro Person um 43 Prozent gesenkt werden. Ein ehrgeiziges Ziel, das nur durch die Mithilfe jedes Einzelnen erreicht werden kann.</p>
                </div>
                <p>Umweltgerechte Mobilit&auml;t, energetisches Sanieren, sparsame Elektroger&auml;te, klimaschonendes Reisen und sinnvolle Ern&auml;hrung &ndash; die Energy Challenge unterst&uuml;tzt dich und die ganze Schweiz beim bewussteren Umgang mit Ressourcen und Energie. F&uuml;nf Monate lang liefert die nationale Aktion mit Unterst&uuml;tzung von EnergieSchweiz Tricks und Tipps f&uuml;r dich, deine Freunde und Familie, um das individuelle Verhalten im Alltag mit Spass und Wirkung energieeffizienter zu gestalten.<br /><br /><strong>Deine Entscheidungen</strong><br /><br />Unscheinbare t&auml;gliche Handlungen k&ouml;nnen sich bereits positiv auf deine Energiebilanz auswirken. Schon Kleinigkeiten &ndash; zum Beispiel bei sch&ouml;nem Wetter das Auto einfach einmal in der Garage stehen zu lassen und stattdessen mit dem Velo zur Arbeit zu d&uuml;sen - &nbsp;reduzieren deinen pers&ouml;nlichen Energieverbrauch deutlich.<br /><br />Nat&uuml;rlich helfen auch gr&ouml;ssere Entscheidungen, eine ganze Menge einzusparen: Deine Ferien im sch&ouml;nen Tessin zu verbringen, statt den Fernflug nach Thailand zu buchen, hat einen riesigen Einfluss auf deinen pers&ouml;nlichen Energieverbrauch, und gleichzeitig leistest du einen grossen Beitrag zum Klimaschutz.<br /><br /><strong>Alle gemeinsam</strong><br /><br />Viele Probleme sind schlichtweg zu gross als dass sie von uns als Einzelpersonen gel&ouml;st werden k&ouml;nnen. Deshalb tragen starke Partner aus der Privatwirtschaft die Aktion Energy Challenge mit. Wir sind uns sicher: Nachhaltige L&ouml;sungen zur Senkung des Energieverbrauchs und einer klimafreundlicheren Zukunft k&ouml;nnen wir nur gemeinsam mit einer bewussten Bev&ouml;lkerung, einer wachen Politik und einer innovativen und wettbewerbsf&auml;higen Wirtschaft finden. Zusammen k&ouml;nnen wir unser Land und unser Leben auf einer breiteren Ebene nachhaltig energieeffizient gestalten.</p>
            </div>
        </div>
    
    <!-- CONTEST
    ============================================= -->
    
    <!-- SLIDESHOW
    ============================================= -->
    
    <!-- CONTENT ABOVE
    ============================================= -->
    
    <!-- INFORMATION
    ============================================= -->
            <div class="row section">
            <div class="col-xl-4 col-lg-6 col-md-8 mx-auto skewed skewed-secondary">
                <h2 class="mb-4">Mach mit und gewinne!</h2>
                <p>Informationen, Tipps und Quizze zu den Themen Mobilit&auml;t, energetisches Sanieren, Elektroger&auml;te, Reisen und Ern&auml;hrung findest du auf der Energy Challenge App, 20minuten.ch sowie Facebook.<br /><br />Gewinne dort Preise im Gesamtwert von 200&lsquo;000 Franken</p>
            </div>
        </div>
    
    <!-- CONTENT AFTER
    ============================================= -->
    
    <!-- ARTICLE
    ============================================= -->
    
    <!-- CONTENT AFTER
   ============================================= -->
    
    <!-- QUOTE
    ============================================= -->
    
    <!-- VIDEO
    ============================================= -->
    
    <!-- SHARE
    ============================================= -->
            <div class="row section">
            <div id="share" class="col-lg-6 mx-auto">
                <div class="d-flex justify-content-center socials">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//commercial-publishing.ch/energy-challenge/de/thema/allgemein/Startschuss-Mach-mit"
                       target="_blank" class="share-fb hover-effect mr-2">
                        <img src="https://commercial-publishing.ch/energy-challenge/uploads/images/layout/facebook.svg" alt="Facebook">
                    </a>
                    <a href="https://twitter.com/home?status=https%3A//commercial-publishing.ch/energy-challenge/de/thema/allgemein/Startschuss-Mach-mit"
                       target="_blank" class="share-tw hover-effect">
                        <img src="https://commercial-publishing.ch/energy-challenge/uploads/images/layout/twitter.svg" alt="Twitter">
                    </a>
                </div>
                
                <div class="share-text text-title text-center text-primary text-uppercase">
                    Story teilen
                </div>
            </div>
        </div>
    
    <!-- MORE
    ============================================= -->
    <div class="row section-small">
        <div class="col-xl-6 col-lg-8 mx-auto">
            <h2 class="further-title text-primary text-title text-uppercase text-center mb-5">
                Weitere Artikel zum Thema<br>Allgemein
            </h2>
            

        <div class="row overview further-articles">
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/ist-duschen-wirklich-sparsamer-als-baden"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/Teaser_ECH_03.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/ist-duschen-wirklich-sparsamer-als-baden">
                            Ist Duschen wirklich sparsamer als Baden?
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Eine schnelle Dusche oder ein ausgedehntes Vollbad? Auch im Wasserland Schweiz lohnt es sich, auf den Wasserverbrauch zu achten.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/wannn-eine-photovoltaik-anlage-amortisiert-ist"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/Teaser_ECH_02.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/wannn-eine-photovoltaik-anlage-amortisiert-ist">
                            Wann eine Photovoltaik-Anlage amortisiert ist
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Umweltschädigende Herstellung und zu teuer: Gegner von Solarenergie kritisieren Photovoltaikanlagen stark. Zu Recht?</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/heizkosten"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/teaserESchweiz.jpg);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/heizkosten">
                            Weniger Energie: Heizkosten sparen dank Smartphone
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">«MakeHeatSimple» heisst die neue Kampagne von EnergieSchweiz mit dem Ziel, Ferienwohnungen per Fernbedienung zu heizen.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/wie-sie-die-energiekosten-ihres-kmu-senken"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/Teaser__ECH_04.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/wie-sie-die-energiekosten-ihres-kmu-senken">
                            Wie Sie die Energiekosten Ihres KMU senken
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Mit Sofortmassnahmen und ohne grössere Investitionen können KMU ihre Energiekosten um 10 bis 15 Prozent senken.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/schluss-mit-dem-kampf-um-die-waschmaschine"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/teaserelectrolux.jpg);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/schluss-mit-dem-kampf-um-die-waschmaschine">
                            Schluss mit dem Kampf um die Waschmaschine
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Sommerzeit ist Ferienzeit. Da muss auch das richtige Outfit mit. Gewinne jetzt eine Waschmaschine und wasche deine Kleider ganz entspannt, wann du möchtest.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/In-Schweizer-Gebaeuden-steckt-viel-Potential"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/Teaser_ECH_07.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/In-Schweizer-Gebaeuden-steckt-viel-Potential">
                            In Schweizer Gebäuden steckt viel Potential
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Nachhaltiges Bauen ist wichtig, aber auch anspruchsvoll. Ein wichtiges Hilfsmittel sind Standards und Labels, wie das 2013 erschaffene Konzept SNBS zeigt.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/villageoffice"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/teasercoworking.jpg);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/villageoffice">
                            2030 soll kein Arbeitsweg länger als 15 Minuten sein
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Die moderne und nachhaltige Büro-Alternative der Zukunft heisst Coworking. Auch in der Schweiz boomt der Trend. Die Genossenschaft VillageOffice hat das erkannt.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/flexibles-carsharing-endlich-auch-in-der-schweiz-moeglich"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/teasermobility.jpg);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/flexibles-carsharing-endlich-auch-in-der-schweiz-moeglich">
                            Flexibles Carsharing, das dem Zeitgeist entspricht
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Gerade urbane Menschen brauchen nicht jeden Tag ein Auto, obwohl es manchmal enorm praktisch sein kann. Dank Catch a Car von mobility stehen dir ab sofort alle Vorteile eines eigenen Autos zur Verfügung, ohne dass du dich um Parkplatz, Tanken oder Unterhalt kümmern musst.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/Wind"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/20Minuten/Teaser_ECH_09.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/Wind">
                            Erneuerbare Energien – reichen die aus?
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Wind, Wasser und Sonne – damit soll ab 2050 das gesamte amerikanische Stromnetz versorgt werden. Diese These von Mark Z. Jacobson stösst auf heftige Kritik bei Klimaforschern und Energieexperten.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/Kuehlschrank"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/675x450.jpg);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/Kuehlschrank">
                            Gekühlt oder gefroren? Die Kombi machts
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Kombinationen aus Kühl- und Gefrierschrank halten unsere Lebensmittel frisch und helfen dir, Energie und Platz zu sparen. Worauf du beim Kauf achten musst.
</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/gampel"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/Header_ECH_KW28b.jpg);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/gampel">
                            Energiesparend ans Openair Gampel
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Wer feiern kann, kann auch sauber machen. Zumindest seinen eigenen Abfall sollte man wegräumen. Mach bewusst Party und gewinne mit etwas Glück 4-Tages-Pässe fürs Openair Gampel.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/mit-ferien-tipps-bares-geld-sparen"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/teaserCheckliste.jpg);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/mit-ferien-tipps-bares-geld-sparen">
                            Mit Ferien-Tipps bares Geld sparen
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Wusstest du, dass deine Playstation selbst im Stand-by-Modus ein wahrer Strom-Fresser ist? Mit ein paar einfachen Tricks kannst du während deiner Ferien wortwörtlich entspannt Geld und Energie sparen.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/strom-aus-der-tiefe-der-erde"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/Teaser_ECH_Geothermie.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/strom-aus-der-tiefe-der-erde">
                            Strom aus der Tiefe der Erde
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Erdwärme ist eine ideale Energiequelle: emissionsarm, nachhaltig, nahezu unerschöpflich und jederzeit verfügbar. Vorerst dient sie aber nur der Wärmeerzeugung. Das soll sich ändern.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/gampel-vip"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/Teaser_VIP.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/gampel-vip">
                            Als VIP gratis ans Openair Gampel
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Nachhaltigkeit und Party machen gehen Hand in Hand. Wie das geht und wie du als VIP ans Openair Gampel reisen kannst, verraten wir dir hier. Wir verlosen 5 x 2 VIP 4-Tagespässe - viel Glück! </p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/Hitzewelle"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/BoscoVerticale_675x450.jpg);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/Hitzewelle">
                            Der urbanen Hitzeinsel trotzen
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Das Phänomen der urbanen Hitzeinsel verschont auch Schweizer Städte nicht. Je wärmer es während des Sommers wird, desto mehr muss man in urbanen Gebieten und Bauten für Kühlung sorgen. Energieeffiziente Methoden sind gefragt.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/cool-bleiben"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/teaserxy.jpg);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/cool-bleiben">
                            Cool bleiben trotz Hitzewelle
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Die nächste Hitzewelle kommt bestimmt. Auch wenn sie uns erst nächsten Sommer erreicht – Vorbereitungen für heisse Sommertage in und an Gebäuden kann man trotzdem jetzt schon treffen.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/filme-welt-veraendern"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/ECEnergieSchweizFridayteaser.jpg);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/filme-welt-veraendern">
                            Filme, die die Welt retten
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Der Verein «Filme für die Erde» macht seit zehn Jahren mit einer preisgekrönten Filmdatenbank auf Klimawandel und Energieverbrauch aufmerksam.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/futurecars"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/Teaser_hola.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/futurecars">
                            «Es braucht völlig neue Fahrzeugkonzepte»
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Mit seinen visionären Konzept-Fahrzeugen sorgt der Autodesigner Frank M. Rinderknecht regelmässig für Aufsehen. Der Gründer von Rinspeed arbeitet begeistert an der Mobilität von morgen.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/ecorallye"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/Teaser_ecodrive.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/ecorallye">
                            Mach mit beim Autofahr-Quiz mit über 600 Preisen
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Ab sofort heisst es wieder: Fragen beantworten, Punkte sammeln, Vollgas geben! Bis einschliesslich 29. September gibt es täglich wertvolle Preise zu gewinnen.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/sef4kmu-check"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/2teaserEC_startup.jpg);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/sef4kmu-check">
                            Ein Qualitätslabel für Start-ups
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Die Initiative «SEF4KMU» überprüft die Wachstumspläne junger und kleiner Firmen. Gut aufgestellten Unternehmen winkt dabei ein wertvolles Zertifikat.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/promo"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/Teaser_SmartHeizen.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/promo">
                            Gewinne ein smartes Heizgerät für dein Zuhause
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Smarte Heizsysteme kennen die Wärme-Bedürfnisse der Nutzerinnen und Nutzer und regeln die Heizung entsprechend. So wird Heizwärme effizient genutzt, die Umwelt geschont und Geld gespart. Mit etwas Glück kannst du tado°, den smarten Thermostat, hier gewinnen.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/mach-den-test-und-spare-energie-und-geld"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/Teaser_FINAL.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/mach-den-test-und-spare-energie-und-geld">
                            Mach den Test und spare Energie und Geld&#33;
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Die Verhaltensökonomie untersucht, wie sich Menschen in wirtschaftlichen Belangen selbst im Weg stehen. Wie clever bist du beim Energiesparen? Finde es heraus!</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/so-smart-sind-die-neuen-heizsysteme"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/Teaser_NENUENUE.png);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/so-smart-sind-die-neuen-heizsysteme">
                            So smart sind die neuen Heizsysteme
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Smarte Heizsysteme kennen die Wärmebedürfnisse der Nutzerinnen und Nutzer und regeln die Heizung danach. So wird Heizwärme effizient genutzt, die Umwelt geschont und Geld gespart.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/so-sparen-sie-beim-kochen-wie-die-profis"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/teaserofen.jpg);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/so-sparen-sie-beim-kochen-wie-die-profis">
                            So sparen Sie beim Kochen wie die Profis
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Die Migros schult ihr Gastropersonal gezielt auf Energieeffizienz. Manche dieser Massnahmen können auch Sie daheim nutzen.</p>
                </div>
            </div>
                    <div class="col-md-6 d-flex d-md-block mb-4 mb-md-0">
                <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/so-viel-energie-hat-die-schweiz-gespart"                   class="item hover-effect mb-md-4 mr-3 mr-md-0"
                        style="background-image: url(https://commercial-publishing.ch/energy-challenge/uploads/images/Energie-Schweiz/teaserxyw.jpg);"></a>
                <div>
                    <h3>
                        <a href="https://commercial-publishing.ch/energy-challenge/de/thema/allgemein/so-viel-energie-hat-die-schweiz-gespart">
                            So viel Energie hat die Schweiz gespart
                        </a>
                    </h3>
                    <p class="mb-0 mb-md-3">Die «Energy Challenge» ist nach vier Jahren abgeschlossen – mit vollem Erfolg, wie Zahlen und Fakten zeigen.</p>
                </div>
            </div>
        
    </div>


        </div>
    </div>

        </div>
    </main>

    <!-- FOOTER
    ========================================================================================== -->
    <footer id="footer" class="skewed skewed-special skewed-reversed skewed-primary px-0">
        <div class="container">
                        <div class="row">
                <div class="col text-center mb-3">
                    <a href="/energy-challenge" class="hover-effect">
                            <img src="https://commercial-publishing.ch/energy-challenge/uploads/images/layout/brand/ENC-logo-crowd.svg" alt="Energy Challenge"
                                 class="img-fluid" height="162" width="150">
                        </a>
                </div>
            </div>
                                    <div class="text-center">
                                    Diese Longform wurde durch Commercial Publishing von Tamedia für unseren Kunden Energy Challenge erstellt.
                            </div>
        </div>
    </footer>
    <div id="brand-long" class="position-relative brand-long-de">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    <a href="https://www.energieschweiz.ch/home.aspx" target="_blank">

<svg class="position-absolute" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="180" height="71"><image data-name="Ebene 1" y="2" width="180" height="71" xlink:href="data:img/png;base64,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"/></svg>
</a>
                </div>
            </div>
        </div>
    </div>
</div>


<!-- SCRIPTS
========================================================================================== -->
<script src="https://commercial-publishing.ch/energy-challenge/assets/js/bundle.js"></script>

</body>
</html>